SoftoRooM LifeRooM Whois RSS GZip WAP Поиск Правила Помощь Disclaimer
Твой софтовый форумТвой софтовый форумТвой софтовый форумТвой софтовый форум

Здравствуйте, Гость ( Вход | Регистрация )

Avast

Вид темы: Стандартный · [ Линейный ] · Режимы сортировки: [ По возрастанию (0-9) ] · По убыванию (9-0)

> Avast, Вопросы, решение проблем


 
post 20.03.2006 - 4:50
Отправлено #1
fox13



Бывалый
*

Профиль
Группа: Пользователи
Сообщений: 23
Регистрация: 23.09.2005
Пользователь №: 47.608


Респектов: 0
----------


Предупреждений:   1


Привет, поставил Avast на машину и не знаю причину, почему значок avast не выводиться около часов, что делать, и делать ли вообще. blink.gif
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

Reply to this topicStart new topicStart Poll
Ответов(1 - 9)
 
post 20.03.2006 - 5:15
Отправлено #2
armour



Специалист
Group Icon

Профиль
Группа: Наши Люди
Сообщений: 301
Регистрация: 2.02.2006
Из: Киев
Пользователь №: 116.222


Респектов: 29
-----X----




настройки avast!... > вид > отобразить значок avast! в трее
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 20.03.2006 - 13:17
Отправлено #3
fox13



Бывалый
*

Профиль
Группа: Пользователи
Сообщений: 23
Регистрация: 23.09.2005
Пользователь №: 47.608


Респектов: 0
----------


Предупреждений:   1


я это делал, появился, но как выключаю, после включения-опять нет
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 20.03.2006 - 15:51
Отправлено #4
armour



Специалист
Group Icon

Профиль
Группа: Наши Люди
Сообщений: 301
Регистрация: 2.02.2006
Из: Киев
Пользователь №: 116.222


Респектов: 29
-----X----




Если там стоит галочка, тогда загадочно. проверь автозагрузку и службы в msconfig.
в автозагрузке должен быть ashDisp в службах 4 элемента от аваста
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 21.03.2006 - 4:25
Отправлено #5
fox13



Бывалый
*

Профиль
Группа: Пользователи
Сообщений: 23
Регистрация: 23.09.2005
Пользователь №: 47.608


Респектов: 0
----------


Предупреждений:   1


я посмотрел, там ни одного от аваста, у меня до этого стоял нод32, от него осталась автозагрузка-не могу убрать, может с этим связано?

Сообщение отредактировал fox13 - 21.03.2006 - 4:32
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 21.03.2006 - 14:14
Отправлено #6
armour



Специалист
Group Icon

Профиль
Группа: Наши Люди
Сообщений: 301
Регистрация: 2.02.2006
Из: Киев
Пользователь №: 116.222


Респектов: 29
-----X----




деинсталируй аваст
почисть реестр от оставшегося мусора от нода, аваста и др.
прог для реестра много, некоторые способны и деинсталировать. Можна и несколько, то что одна недочистит, возможно дочистит вторая.
можно по системе пройтись еще чем-то, типа вин доктора. для профилактики.
но очень осторожно и внимательно.
советую перепробовать несколько прог для реестра и выбрать для себя наиболее удобную и эффективную
Установить аваст.
Эсли от нода что-то останется в автозагрузке, не страшно, главное чтобы галки небыло

Сообщение отредактировал armour - 21.03.2006 - 14:16
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 27.03.2006 - 9:51
Отправлено #7
fox13



Бывалый
*

Профиль
Группа: Пользователи
Сообщений: 23
Регистрация: 23.09.2005
Пользователь №: 47.608


Респектов: 0
----------


Предупреждений:   1


результат равен 0, что ещё можно сделать?
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 27.03.2006 - 14:26
Отправлено #8
armour



Специалист
Group Icon

Профиль
Группа: Наши Люди
Сообщений: 301
Регистрация: 2.02.2006
Из: Киев
Пользователь №: 116.222


Респектов: 29
-----X----




Может тебе не судьба с авастом.
Попробуй Макафи.
Фиг его знает что может быть. У меня на определенном железе к примеру нортон не жил, именно на железе. Всяко может быть. Может если ты отключал службы какие-то, то снова их включить, и попробовать установить свежий аваст.
Попробуй сменить дистриб аваста. Если ставил про, можешь спокойно поставить фри версию или наоборот.
а систему пробовал переустанавливать?
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 27.03.2006 - 14:42
Отправлено #9
fox13



Бывалый
*

Профиль
Группа: Пользователи
Сообщений: 23
Регистрация: 23.09.2005
Пользователь №: 47.608


Респектов: 0
----------


Предупреждений:   1


я решил забить на аваст, поставил касперского 5, тот же результат, хотя винд говорит, что защита активна.
операйионку не переставлял, да и нет такой возможности, на ней гарант стоит, а с ним после перестановки будет проблема.
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 27.03.2006 - 15:42
Отправлено #10
armour



Специалист
Group Icon

Профиль
Группа: Наши Люди
Сообщений: 301
Регистрация: 2.02.2006
Из: Киев
Пользователь №: 116.222


Респектов: 29
-----X----




Тогда попробуй описать все подробней, мож кто посоветует. Ось, железо, ПО, Может чего таки отключил в службах или автозагрузке.
На операционке гарантия - это слишком.smile.gif
На железо гарантия - да. А то что ты из ПО ставишь никого не касается - лишь бы корпус не вскрывал.
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post


Reply to this topicTopic OptionsStart new topic
 


Сейчас: 9.12.2016 - 14:34
LITE - версия