Ловим глюки на форуме...

,

все ошибки форума сюда <=

Дата обновления: 12.08.2017 - 17:55, перейти к новому сообщению
#1
PRYANIK



Made In Tula
[SoftoRooMTeaM] Group Icon

Группа: Администраторы
Сообщений: 13.879
Регистрация: 22.02.2004
Пользователь №: 7


Респектов: 3748
-----XXXXX




Здесь пишем об ошибках на форуме
User is online!
Go topGo end
42 Страницы « < 37 38 39 40 41 > »  

Ответов(380 - 389)
Отправлено: 21.02.2015 - 22:33
kotmur



профи!
*****

Группа: Пользователи
Сообщений: 965
Регистрация: 9.10.2006
Пользователь №: 244.572


Респектов: 602
-----XXXX-


Предупреждений: 0


Да мне всё равно, я пришол/ушол, а проблемы ваши.
User is offline
Go topGo end
Отправлено: 30.12.2015 - 8:10
PRYANIK



Made In Tula
[SoftoRooMTeaM] Group Icon

Группа: Администраторы
Сообщений: 13.879
Регистрация: 22.02.2004
Пользователь №: 7


Респектов: 3748
-----XXXXX




Наблюдаются временные проблемы с ns-сервером. На сервере отвалился процесс отвечающий за его работу, поэтому форум был недоступен. Сейчас работаем через "костыль" и стараемся решить проблему smile.gif.
User is online!
Go topGo end
Отправлено: 11.05.2016 - 10:03
HugoBo-SS



тут-та-ту
[SoftoRooMTeaM] Group Icon

Группа: Модераторы
Сообщений: 9.835
Регистрация: 3.04.2008
Из: Russia SPb
Пользователь №: 827.869


Респектов: 3992
-----XXXXX




Такое впечатление, что теги [hide] сломались. Я вижу все ссылки без регистрации.
User is offline
Go topGo end
Отправлено: 11.05.2016 - 11:10
PRYANIK



Made In Tula
[SoftoRooMTeaM] Group Icon

Группа: Администраторы
Сообщений: 13.879
Регистрация: 22.02.2004
Пользователь №: 7


Респектов: 3748
-----XXXXX




Цитата | Quote(HugoBo-SS @ 11.05.2016 - 9:44)
Такое впечатление, что теги [hide] сломались. Я вижу все ссылки без регистрации.
*

Верно, hide временно отключен. Для притока свежей крови так сказать smile.gif...
User is online!
Go topGo end
Отправлено: 23.07.2016 - 18:33
Finist



из дома в дом
[SoftoRooMTeaM] Group Icon

Группа: Модераторы
Сообщений: 1.872
Регистрация: 2.01.2009
Из: сказки
Пользователь №: 1.231.438


Респектов: 1753
-----XXXXX




Странная ситуация:

Из письма участника /статус: Наш человек/

"Типовые 1с 8.х появились в списке тем только после того, как сделал подписку на Отраслевую тему".

Т.е. тема "1С Типовые конфигурации 8* РФ (релизы, платформы, обработки)" не видна в списке тем раздела и "появилась" только после подписки на "1С Отраслевые решения 7.7-8* (поиск и ссылки на конфигурации)".

Просьба разобраться.
User is offline
Go topGo end
Отправлено: 23.07.2016 - 21:33
PRYANIK



Made In Tula
[SoftoRooMTeaM] Group Icon

Группа: Администраторы
Сообщений: 13.879
Регистрация: 22.02.2004
Пользователь №: 7


Респектов: 3748
-----XXXXX




Finist, очень просто, из-за жалоб приходится менять номера тем smile.gif..
User is online!
Go topGo end
Отправлено: 24.07.2016 - 4:39
Finist



из дома в дом
[SoftoRooMTeaM] Group Icon

Группа: Модераторы
Сообщений: 1.872
Регистрация: 2.01.2009
Из: сказки
Пользователь №: 1.231.438


Респектов: 1753
-----XXXXX




Цитата | Quote(PRYANIK @ 23.07.2016 - 21:14)
Finist, очень просто, из-за жалоб приходится менять номера тем smile.gif..
*



Спасибо /за ответ/ smile.gif
User is offline
Go topGo end
Отправлено: 22.01.2017 - 23:20
Finist



из дома в дом
[SoftoRooMTeaM] Group Icon

Группа: Модераторы
Сообщений: 1.872
Регистрация: 2.01.2009
Из: сказки
Пользователь №: 1.231.438


Респектов: 1753
-----XXXXX




Момент по работе форума - с некоторого времени и уже довольно давно не получается применить коды (например, курсивный текст) к уже написанному в сообщении тексту. Приходиться вручную копировать "[/i]" в конец текста. Может что-то делаю не так? Это относится и к другим кодам.
User is offline
Go topGo end
Отправлено: 22.01.2017 - 23:40
KLUCHICK



профи!
[SoftoRooMTeaM] Group Icon

Группа: СуперМодераторы
Сообщений: 5.521
Регистрация: 15.03.2004
Из: The Ural federal district
Пользователь №: 326


Респектов: 3673
-----XXXXX




Написал текст, выделил его и применил теги курсива.

Всё в порядке.

Браузер Firefox
User is online!
Go topGo end
Отправлено: 22.01.2017 - 23:47
Henry723



профи!
[SoftoRooMTeaM] Group Icon

Группа: Модераторы
Сообщений: 5.345
Регистрация: 27.10.2005
Пользователь №: 59.366


Респектов: 2621
-----XXXXX




Цитата | Quote(Finist @ 22.01.2017 - 23:05)
Момент по работе форума - с некоторого времени и уже довольно давно не получается применить коды (например, курсивный текст) к уже написанному в сообщении тексту. Приходиться вручную копировать "[/i]" в конец текста. Может что-то делаю не так? Это относится и к другим кодам.
*


Попробуй почистить кэш браузера...

У меня как и у Вадима все корректно...

Waterfox
User is online!
Go topGo end

42 Страницы « < 37 38 39 40 41 > » 
Topic Options
Сейчас: 16.08.2017 - 20:30
Мобильная версия | Lite версия