SoftoRooM LifeRooM Whois RSS GZip WAP Поиск Правила Помощь Disclaimer
Твой софтовый форумТвой софтовый форумТвой софтовый форумТвой софтовый форум

Здравствуйте, Гость ( Вход | Регистрация )

Пищит плата


 
post 25.04.2011 - 10:05
Отправлено #1
Expelled



Опытный юзверь
**

Профиль
Группа: Пользователи
Сообщений: 147
Регистрация: 21.04.2007
Пользователь №: 380.089


Респектов: 2
-----X----


Предупреждений:  


Добрый день, при нагрузке на видеокарту пищит материнская плата EX38T-DQ6
http://www.gigabyte.ru/products/mb/specs/ga-ex38t-dq6.html
, пищит именно плата, тестировалась с несколькими блоками и видеокартами, а теперь вопрос, как залить дросели если они "защищены" пластиковыми коробочками (извиняюсь за терминологию, не силен в железе)

» фото материнки «
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
Reply to this topicStart new topicStart Poll
Ответов(1 - 6)
 
post 26.04.2011 - 9:00
Отправлено #2
middleman



профи!
[SoftoRooMTeaM] Group Icon

Профиль
Группа: Модераторы
Сообщений: 3.366
Регистрация: 15.03.2005
Из: Украина, Харьков
Пользователь №: 8.829


Респектов: 741
-----XXXX-




У меня похожая материна с такими-же дросселями.
На сколько понимаю они уже залиты и дополнительно их залить не получится. Только менять. Но возможно причина не в них. Я бы в первую очередь смотрел конденсаторы на фильтрах. Если кондер нормально фильтрует высокую частоту, то дросселя пищать не должны.
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 22.12.2011 - 23:50
Отправлено #3
Traytor



профи!
*****

Профиль
Группа: Пользователи
Сообщений: 916
Регистрация: 23.07.2008
Пользователь №: 995.327


Респектов: 708
-----XXXX-


Предупреждений:   0


Ну у меня тоже пищит, значит создавать пачку тем не будем)
Притащил приятель комп, жалобы: "что то не то и хотелось бы получше". Поскольку система устанавливалась очень давно было принято решение накатить всё по новой. Ессно, предварительно проверив жёсткий и оперативку.
Винт, несмотря на то что старый (40-ка)) вполне себе ещё ничего. А вот memtest выдал ошибку почти сразу после запуска. Поскольку планок было 2 (2х512), одна была извлечена. Разумеется, аккуратно. После чего, при споследующем включении, был выдан один длинный и 2 коротких сигнала (биос AVARD) и на этом всё. Контакты на памяти вычищены.
Итого имеем: 1 длинный 2 коротких сигнала при запуске в любых вариантах: без оперативки, без видео,и вообще без ничего.
Внезапно накрылась мать или как?
Asus A8N-E, Athlon 64 3500

ЗЫ пробовалась другая память, заведомо рабочая, также видеокарта, даже подключал другой блок питания, мало ли (там кодеген 300 вт., а им я не доверяю) - картина всё та же. Странно как-то, причём внезапно. До этого комп худо-бедно работал себе, пусть и с глюками.

Сообщение отредактировал Traytor - 23.12.2011 - 0:07
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 23.12.2011 - 10:16
Отправлено #4
middleman



профи!
[SoftoRooMTeaM] Group Icon

Профиль
Группа: Модераторы
Сообщений: 3.366
Регистрация: 15.03.2005
Из: Украина, Харьков
Пользователь №: 8.829


Респектов: 741
-----XXXX-




1 длинный 2 коротких это видяха. память дает другой сигнал (1 короткий, 1 длинный). Скорее всего либо кондер где-то подох в цепи питания слота, либо контакты на разъеме покоцались при вытаскивании/вставлянии видяхи. в первом случае можно заменить только сам кондер, во втором нужно менять всю мать. слоты без спец оборудования не перепаиваются.
была ситуация с совершенно новой материной asus купленной накануне сборки, когда видяха в ней запустилась только после того как я ее раз пять вынул и вставил обратно.
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 23.12.2011 - 10:28
Отправлено #5
mish-kok



профи!
[SoftoRooMTeaM] Group Icon

Профиль
Группа: СуперМодераторы
Сообщений: 6.356
Регистрация: 30.11.2005
Из: Россия
Пользователь №: 34


Респектов: 3122
-----XXXXX




Traytor
Пробуй по одной каждую планку памяти втыкать в каждый слот по очереди.

User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 23.12.2011 - 11:04
Отправлено #6
Traytor



профи!
*****

Профиль
Группа: Пользователи
Сообщений: 916
Регистрация: 23.07.2008
Пользователь №: 995.327


Респектов: 708
-----XXXX-


Предупреждений:   0


Помучаю вечером ещё, конечно.
Видео брал другое, оперативку тоже - 4 разных планки втыкал по одной в разные слоты, результат один.
Память 100% рабочая, т.к. с другой машины, видеокарта тоже рабочая (моя), ну попробую вечером тоже на своём компе обе, мало ли. Меня смущает что сигнал не меняется, что с видео что с оперативкой, что без них.
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post

 
post 23.12.2011 - 11:12
Отправлено #7
Henry723



профи!
[SoftoRooMTeaM] Group Icon

Профиль
Группа: Модераторы
Сообщений: 3.718
Регистрация: 27.10.2005
Пользователь №: 59.366


Респектов: 2178
-----XXXXX




Цитата | Quote(Traytor @ 23.12.2011 - 11:56)
Меня смущает что сигнал не меняется, что с видео что с оперативкой, что без них.
*


Я бы проверил питание на материнской плате - блок питания и дорожки на самой материнке...

Удачи ...
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post


Reply to this topicTopic OptionsStart new topic
 


Сейчас: 3.12.2016 - 3:17
LITE - версия