SoftoRooM LifeRooM Whois RSS GZip WAP Поиск Правила Помощь Disclaimer
Твой софтовый форумТвой софтовый форумТвой софтовый форумТвой софтовый форум

Здравствуйте, Гость ( Вход | Регистрация )

SpeedFan

 
Reply to this topicStart new topicStart Poll

Вид темы: Стандартный · [ Линейный ] · Режимы сортировки: [ По возрастанию (0-9) ] · По убыванию (9-0)

> SpeedFan, Вопросы, обсуждение.


 
post 12.02.2012 - 18:29
Отправлено #1
DarckImperator



Грамотный
***

Профиль
Группа: Пользователи
Сообщений: 205
Регистрация: 13.08.2008
Пользователь №: 1.025.611


Респектов: 22
-----X----


Предупреждений:   0


SpeedFan
Вопросы, обсуждение.
Сама программа здесь: SpeedFan

Прога хорошая но столкнулся с одной странной проблемой.Имею сейчас в наличии старую машину ASUS CUSL-2 с видухой GeForce MX 4000 дак вот новая версия проги speedfan некорректно отображает температуру датчиков их на мамке три два по нолям а у одного -47 если бы такая температура была в компе я бы в нём продукты хранил вместо холодильника.Искал старую версию программы так как думаю в новых поддержка динозавров просто вырезана потому что мало кто таим пользуется НО! на офф сайте я в упор не вижу где можно скачать старые версий видел только историй версий и всё и еще глюк как только начинает при старте тестить железо и доходит до видухи виснет закрываю через диспетчер потом запускаю снова и в этот раз нормально но температура AGP ноль.Если у кого то завалялась старая версия программы можете выложить на ифолдере или летитбитнете ? и прошу прощения за наглость может еще к этой версий сможете отыскать WebTemp они с этой прогой в паре работают только WebTemp использую для того что бы видеть температуры датчиков виде гаджета на рабочем столе.

P.S. попробовал SpeedFan 4.37, увы так же.Поискав инфу в интернете нашёл сообщение на одном форуме там человек тоже искал старую версию программы говорил что нужна 4.04 , 4.07 или 4.10

P.S. Спасибо (SpeedFan 4.08)! определились датчики мамки два что были неизвестны это температура сис. платы и внешней среды даже хард появился видео карточку правда не видит в упор ну это пофиг всё равно потом на встроенную перейду только всё равно один датчик показывает -37 и по всей видимости это ЦПУ может что то с железом ...
User is offlineProfile CardPM
Go to the top of the pageGo to the end of the page
+Quote Post


Reply to this topicTopic OptionsStart new topic
 


Сейчас: 8.12.2016 - 12:48
LITE - версия