1С Конфигурации 7.7 -8* для РБ (релизы, поиск, обсуждение), 1С релизы, поиск, обсуждение для Республики Беларусь
Дата обновления: , перейти к новому сообщению
#1
Finist



из дома в дом
[SoftoRooMTeaM] Group Icon

Группа: Модераторы
Сообщений: 1.977
Регистрация: 2.01.2009
Из: сказки
Пользователь №: 1.231.438


Респектов: 1813
-----XXXXX




1С конфигурации 7.7-8* для РБ (релизы, обработки, обсуждение)
часть 2


Твой софтовый форум Твой софтовый форум

Все посты с ссылками на типовые конфигурации, обновления и дополнения
оформляются с использованием тега HIDE



Допустимыми постами также являются запросы на выкладку конфигураций, обработок, утилит, уточнение предлагаемых к выкладке релизов и их уточнение нахождения на форуме.


Информация о последних выпусках релизов 1С РБ:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Выпускаемые релизы и обновления МиСофт:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Информация о последних выпусках релизов Юкола:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Загрузка справочника банков для Мисофт и Юкола (ссылка не действенная)
» Нажмите, для открытия спойлера | Press to open the spoiler «

Странички других разработчиков и франчайзи 1сРБ
» Нажмите, для открытия спойлера | Press to open the spoiler «


Установка cf-файла в существующую конфигурацию
» Нажмите, для открытия спойлера | Press to open the spoiler «

как скачать с файлообменника Unibytes
» Нажмите, для открытия спойлера | Press to open the spoiler «

если истек срок ссылки - что делать?
» Нажмите, для открытия спойлера | Press to open the spoiler «



(Архив) Предыдущая тема 1С Конфигурации 7.7 -8* для РБ:
Часть 1
User is offline
Go topGo end

Ответов(700 - 709)
27.02.2018 - 15:02
Finist



из дома в дом
[SoftoRooMTeaM] Group Icon

Группа: Модераторы
Сообщений: 1.977
Регистрация: 2.01.2009
Из: сказки
Пользователь №: 1.231.438


Респектов: 1813
-----XXXXX




Цитата | Quote(postman_s @ 27.02.2018 - 14:30)
h_ttps://infostart.ru/public/66284/



--------------------
забывая слова вспоминаешь стихи...
User is offline
Go topGo end
27.02.2018 - 16:03
postman_s



Новичок


Группа: Пользователи
Сообщений: 7
Регистрация: 7.10.2017
Пользователь №: 2.107.674


Респектов: 0
----------


Предупреждений:


Здравствуйте!
Помогите решить проблему в 1С 7.

Имеется справочник "Номенклатура", реквизиты:
-Артикул (строка),
-Полное наименование (строка),
...,
-ДопИнфо (тип Справочник.ДопИнфо).

Так же имеется справочник "ДопИнфо", который является подчиненным для справочника "Номенклатура", реквизиты:
-Шарина (число)
...

Суть проблемы такова: при создании КОПИРОВАНИЕМ нового элемента справочника "Номенклатура", необходимо чтобы скопировался и элемент дополнительного справочника "ДопИнфо". Как это сделать?

В справочнике "Номенклатура":
Процедура ВводНового(Копирование, ОбъектКопирования)
Если Копирование = 1 Тогда
//Что тут писать? Как обратиться к дополнительному справочнику? И как
//перенести данные из дополнительного справочника в новый?
КонецЕсли;
КонецПроцедуры

Спасибо!!!
User is offline
Go topGo end
27.02.2018 - 16:32
kar911



Новичок


Группа: Пользователи
Сообщений: 6
Регистрация: 11.09.2017
Пользователь №: 2.107.499


Респектов: 2
-----X----


Предупреждений:


Привет всем, подскажите как правильно зачитывать оплаты в мисофт УСН 1.6 а то по акту сверки не сходятся цифры в BYN корректировки валют какие-то странные. организация работает по оплате
User is offline
Go topGo end
27.02.2018 - 17:21
akhulup



Новичок


Группа: Пользователи
Сообщений: 4
Регистрация: 26.12.2017
Пользователь №: 2.108.242


Респектов: 1
-----X----


Предупреждений:


[/quote]
Цитата | Quote(kar911 @ 27.02.2018 - 16:15)
Привет всем, подскажите как правильно зачитывать оплаты в мисофт УСН 1.6 а то по акту сверки не сходятся цифры в BYN корректировки валют какие-то странные. организация работает по оплате
*


В меню "УСН - Книга учета доходов 2015" в открывшемся окне нажимаем "Сравка". Внизу справки - примеры работы.

P.S. сам долго не мог разобраться пока там не нашел )))

Сообщение отредактировал akhulup - 27.02.2018 - 17:21
User is offline
Go topGo end
28.02.2018 - 11:23
mmmvlad



Новичок


Группа: Пользователи
Сообщений: 1
Регистрация: 1.02.2018
Пользователь №: 2.108.514


Респектов: 0
----------


Предупреждений:


Добрый день! Может кто выложит мисофтовскую 7.7 за февраль?
User is offline
Go topGo end
28.02.2018 - 14:06
lesex



профи!
Group Icon

Группа: Наши Люди
Сообщений: 1.111
Регистрация: 27.04.2009
Пользователь №: 1.373.216


Респектов: 203
-----XX---




Может есть за февраль обновление Хьюмен 7.7?
User is offline
Go topGo end
28.02.2018 - 16:31
Pasha-Buh



Опытный юзверь
**

Группа: Пользователи
Сообщений: 107
Регистрация: 16.01.2016
Пользователь №: 2.097.755


Респектов: 29
-----X----


Предупреждений:


Добрый день, выложите список банков для Юколы 7 (Bank_rb.txt)

Добавлено:
Цитата | Quote(postman_s @ 27.02.2018 - 15:46)
В справочнике "Номенклатура":
Процедура ВводНового(Копирование, ОбъектКопирования)
Если Копирование = 1 Тогда
//Что тут писать? Как обратиться к дополнительному справочнику? И как
//перенести данные из дополнительного справочника в новый?
КонецЕсли;
КонецПроцедуры


*


User is offline
Go topGo end
1.03.2018 - 12:39
Pavlovich



Новичок


Группа: Пользователи
Сообщений: 4
Регистрация: 3.05.2017
Пользователь №: 2.106.838


Респектов: 0
----------


Предупреждений:


Может кто сталкивался? Гугл не помогает.
Есть бланк ТТН для Беларуси. На нем есть штрих-код из 14 цифр. Последние 7 цифр соответствуют номеру бланка. А что содержится в первых 7 цифрах? Есть ли там данные о серии бланка?
User is offline
Go topGo end
1.03.2018 - 14:43
Life



Новичок


Группа: Пользователи
Сообщений: 13
Регистрация: 24.08.2016
Пользователь №: 2.105.340


Респектов: 0
----------


Предупреждений:


Может кто сталкивался? Гугл не помогает.
Есть бланк ТТН для Беларуси. На нем есть штрих-код из 14 цифр. Последние 7 цифр соответствуют номеру бланка. А что содержится в первых 7 цифрах? Есть ли там данные о серии бланка?

задайте этот вопрос на бухгалтерском сайте buh.by

Сообщение отредактировал Life - 1.03.2018 - 14:44
User is offline
Go topGo end
1.03.2018 - 14:47
Pavlovich



Новичок


Группа: Пользователи
Сообщений: 4
Регистрация: 3.05.2017
Пользователь №: 2.106.838


Респектов: 0
----------


Предупреждений:


Life, спасибо. Уже сам почти расшифровал. Пару букв осталось.
User is offline
Go topGo end

Topic Options
Сейчас: 22.08.2018 - 7:06
Мобильная версия | Lite версия