1С Конфигурации 7.7 -8* для РБ (релизы, поиск, обсуждение), 1С релизы, поиск, обсуждение для Республики Беларусь
Дата обновления: , перейти к новому сообщению
#1
Finist



из дома в дом
[SoftoRooMTeaM] Group Icon

Группа: Модераторы
Сообщений: 1.977
Регистрация: 2.01.2009
Из: сказки
Пользователь №: 1.231.438


Респектов: 1813
-----XXXXX




1С конфигурации 7.7-8* для РБ (релизы, обработки, обсуждение)
часть 2


Твой софтовый форум Твой софтовый форум

Все посты с ссылками на типовые конфигурации, обновления и дополнения
оформляются с использованием тега HIDE



Допустимыми постами также являются запросы на выкладку конфигураций, обработок, утилит, уточнение предлагаемых к выкладке релизов и их уточнение нахождения на форуме.


Информация о последних выпусках релизов 1С РБ:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Выпускаемые релизы и обновления МиСофт:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Информация о последних выпусках релизов Юкола:
» Нажмите, для открытия спойлера | Press to open the spoiler «

Загрузка справочника банков для Мисофт и Юкола (ссылка не действенная)
» Нажмите, для открытия спойлера | Press to open the spoiler «

Странички других разработчиков и франчайзи 1сРБ
» Нажмите, для открытия спойлера | Press to open the spoiler «


Установка cf-файла в существующую конфигурацию
» Нажмите, для открытия спойлера | Press to open the spoiler «

как скачать с файлообменника Unibytes
» Нажмите, для открытия спойлера | Press to open the spoiler «

если истек срок ссылки - что делать?
» Нажмите, для открытия спойлера | Press to open the spoiler «



(Архив) Предыдущая тема 1С Конфигурации 7.7 -8* для РБ:
Часть 1
User is offline
Go topGo end

Ответов(710 - 719)
1.03.2018 - 14:53
BadmanFlab



Новичок


Группа: Пользователи
Сообщений: 3
Регистрация: 6.08.2014
Пользователь №: 2.055.910


Респектов: 0
----------


Предупреждений:


Подскажите, есть ли уже обновки Мисофта за февраль 2018?? облазил надцать форумов - единственное что нашёл бух стройка и отчетность за январь((( Помогите - мне для начала Отчётность за февраль найти бы где.
горит.. млин...

Сообщение отредактировал BadmanFlab - 1.03.2018 - 14:54
User is offline
Go topGo end
1.03.2018 - 15:53
lav79



Новичок


Группа: Пользователи
Сообщений: 5
Регистрация: 1.03.2018
Пользователь №: 2.108.733


Респектов: 0
----------


Предупреждений:


Здравствуйте. Подскажите как обойти проверку лицензии при отправке ЭСЧФ.
Бухгалтерия 8.3. Очень нужно. Спасибо.
User is offline
Go topGo end
1.03.2018 - 16:33
Foxit



Бывалый
*

Группа: Пользователи
Сообщений: 18
Регистрация: 12.01.2013
Пользователь №: 2.004.171


Респектов: 0
----------


Предупреждений:


Подскажите как перенести данные из УТ для РБ 3.3 в Управление компанией для РБ 1.6? Встроенные средства синхронизации позволяют это сделать напрямую?
User is offline
Go topGo end
1.03.2018 - 20:50
coolnex



Опытный юзверь
**

Группа: Пользователи
Сообщений: 60
Регистрация: 12.07.2016
Пользователь №: 2.105.102


Респектов: 5
-----X----


Предупреждений:


Добрый вечер, может кто поделится если есть классификатором банков для 1С8 бух 2.1. Или кто поможет скачать

Заранее спасибо.

Сообщение отредактировал Henry723 - 2.03.2018 - 10:40
User is offline
Go topGo end
2.03.2018 - 9:00
kar911



Новичок


Группа: Пользователи
Сообщений: 6
Регистрация: 11.09.2017
Пользователь №: 2.107.499


Респектов: 2
-----X----


Предупреждений:


Цитата | Quote(lav79 @ 1.03.2018 - 15:36)
Здравствуйте. Подскажите как обойти проверку лицензии при отправке ЭСЧФ.
Бухгалтерия 8.3. Очень нужно. Спасибо.
*


можно просто закомментировать вызовы проверки с порталом на проверку лицензии.
User is offline
Go topGo end
2.03.2018 - 9:32
lav79



Новичок


Группа: Пользователи
Сообщений: 5
Регистрация: 1.03.2018
Пользователь №: 2.108.733


Респектов: 0
----------


Предупреждений:


kar911, а где это сделать в 8.3.10.2561?
редакция 2.1. Локализация для Республики Беларусь: СООО "1С-Минск" (2.1.20.7)

Сообщение отредактировал lav79 - 2.03.2018 - 9:43
User is offline
Go topGo end
2.03.2018 - 16:02
kar911



Новичок


Группа: Пользователи
Сообщений: 6
Регистрация: 11.09.2017
Пользователь №: 2.107.499


Респектов: 2
-----X----


Предупреждений:


Цитата | Quote(lav79 @ 2.03.2018 - 9:15)
редакция 2.1. Локализация для Республики Беларусь: СООО "1С-Минск" (2.1.20.7)
*


В обработке ТекущиеДелаПоЭДО в модуле формы ТекущиеДела в ОтправитьДанныеПоОрганизацииНаСервере сделал так
&НаСервереБезКонтекста
Функция ОтправитьДанныеПоОрганизацииНаСервере(Организация)

Возврат неопределено; //ЭлектронныеДокументыВызовСервера_Локализация.ОтослатьДанныеПоОрганизации(Организация);

КонецФункции

Также закомментируй проверку в Процедуре
ПродолжениеОтправкиВыделенные(Ответ, Параметры)

Если Не ВтораяПодпись Тогда
ПроверкаНомеровЭСЧФ(МассивДок);
КонецЕсли;
User is offline
Go topGo end
2.03.2018 - 20:36
Natka79



Бывалый
*

Группа: Пользователи
Сообщений: 24
Регистрация: 26.12.2017
Пользователь №: 2.108.244


Респектов: 0
----------


Предупреждений:


Добрый вечер. Подскажите, где можно скачать платформу для 1С-8?
User is offline
Go topGo end
3.03.2018 - 10:46
SergDobrush



Опытный юзверь
**

Группа: Пользователи
Сообщений: 92
Регистрация: 29.06.2016
Пользователь №: 2.105.008


Респектов: 20
-----X----


Предупреждений:


Цитата | Quote(Natka79 @ 2.03.2018 - 20:19)
Подскажите, где можно скачать платформу для 1С-8?
*


Здесь смотрите:
User is offline
Go topGo end
3.03.2018 - 12:14
enhantris



Бывалый
*

Группа: Пользователи
Сообщений: 18
Регистрация: 21.02.2013
Пользователь №: 2.010.622


Респектов: 0
----------


Предупреждений:


Цитата | Quote(kar911 @ 2.03.2018 - 15:45)
Цитата | Quote(lav79 @ 2.03.2018 - 9:15)
редакция 2.1. Локализация для Республики Беларусь: СООО "1С-Минск" (2.1.20.7)
*


В обработке ТекущиеДелаПоЭДО в модуле формы ТекущиеДела в ОтправитьДанныеПоОрганизацииНаСервере сделал так
&НаСервереБезКонтекста
Функция ОтправитьДанныеПоОрганизацииНаСервере(Организация)

Возврат неопределено; //ЭлектронныеДокументыВызовСервера_Локализация.ОтослатьДанныеПоОрганизации(Организация);

КонецФункции

Также закомментируй проверку в Процедуре
ПродолжениеОтправкиВыделенные(Ответ, Параметры)

Если Не ВтораяПодпись Тогда
ПроверкаНомеровЭСЧФ(МассивДок);
КонецЕсли;
*


kar911, Спасибо, помогло Ваше решение.

Добрый день.
Подскажите пожалуйста а можно ли обойти проверку лицензии при получении курсов валют и при обновлении банков.
Бухгалтерия 8.3. Редакция 2.1.20.7






User is offline
Go topGo end

Topic Options
Сейчас: 21.08.2018 - 22:35
Мобильная версия | Lite версия